Grandstream HT801 V2 VoIP telefoonadapter

Grandstream HT801 V2 VoIP telefoonadapter

Ga direct naar productinformatie
1 van 3

SKU:

SKU: HT801_V2
EAN: 6947273705383

Normale prijs
Netto:
€39,91
Brutto:
€47,49
Normale prijs
Netto:
€0,00
Brutto:
€0,00
Aanbiedingsprijs
€39,91
€47,49
Liquid error (snippets/price line 180): divided by 0% Rabatt Uitverkocht
excl. 6,90 € €5,80 verzendkosten (incl. btw) (excl. btw) | Levertijd: 2 Werktage
Inclusief btw.

Op voorraad

Produktbeschreibung

GPSR Informationen

Manufacturer Information

Grandstream Networks
Calle Velázquez52, 2e
28001Madrid
Spanje
sales_europe@grandstream.com
https://www.grandstream.com/

Responsible person

Brocon IT GmbH
Theodor-Heuss-Str.13
26209Hadden
Duitsland
sales@broconit.com
https://broconit.com/
Alle details bekijken

Produktbeschreibung

Produktbeschreibung

Grandstream Networks HT801-V2. Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN Datentransferraten: 10,100 Mbit/s. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mm

Spezifikation
Design
Produktfarbe Schwarz
LED-Anzeigen Ja
Leistungen
Steuerungsanzeigeeinheit Ja
Protokolle
Unterstützte Protokolle TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Netzwerk
Ethernet LAN Datentransferraten 10,100 Mbit/s
Anschlüsse und Schnittstellen
Anzahl Micro-USB 2.0 Anschlüsse 1
Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 1
Foreign eXchange Station (FXS) Anschluss Anzahl 1
Management-Funktionen
Quality of Service (QoS) Support Ja
Gewicht und Abmessungen
Breite 100 mm
Tiefe 100 mm
Höhe 29,5 mm
Gewicht 102 g
Betriebsbedingungen
Betriebstemperatur 0 - 40 °C
Temperaturbereich bei Lagerung -10 - 60 °C
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Luftfeuchtigkeit bei Lagerung 10 - 90%

Das könnte dir auch gefallen

Anfrage stellen: