TP-LINK Omada TL-SG3452X JetStream Switch
TP-LINK Omada TL-SG3452X JetStream Switch
Conditie: Nieuw - Gloednieuw, ongeopend artikel meer info
Produktbeschreibung
Specificatie
| Beheerfuncties | |
|---|---|
| Switch type | Managed |
| Switch-laag | L2+ |
| Quality of Service (QoS) ondersteuning | Ja |
| Web-gebaseerd management | Ja |
| In de cloud beheerd | Ja |
| ARP-inspectie | Ja |
| Systeem instellingen configuratie (CLI) | Ja |
| Systeem gebeurtenis logboek | Ja |
| MIB-ondersteuning | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, |
| Publieke MIB | Y |
| Huawei Private MIB | Y |
| Poorten & interfaces | |
| Aantal basic switching RJ-45 Ethernet poorten | 48 |
| Type basic switching RJ-45 Ethernet poorten | Gigabit Ethernet (10/100/1000) |
| Aantal SFP+ module sleuven | 4 |
| Console poort | RJ-45/Micro-USB |
| Voedingsconnector | AC-in jack |
| Netwerk | |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad |
| 10G ondersteuning | Ja |
| Poort mirroring | Ja |
| Ondersteuning voor flow control | Ja |
| Link aggregatie | Ja |
| Broadcast storm controle | Ja |
| Limiet op dataoverdracht | Ja |
| Spanning tree protocol | Ja |
| Head-of-Line (HOL) blocking | Ja |
| IPv4-routes | 48 |
| IPv6-routes | 48 |
| VLAN-ondersteuning | Ja |
| Virtuele LAN-functies | Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Aantal VLAN's | 4000 |
| Dataoverdracht | |
| Routing-/switchingcapaciteit | 176 Gbit/s |
| Doorschakelsnelheid | 130,9 Mpps |
| MAC-adrestabel | 16000 entries |
| Statische routering | Ja |
| Aantal statische routes | 48 |
| Ondersteuning voor Jumbo Frames | Ja |
| Jumbo frames | 9000 |
| Pakketbuffergeheugen | 12 MB |
| Beveiliging | |
| DHCP-functies | DHCP client, DHCP relay, DHCP server |
| Toegangscontrolelijst (ACL) | Ja |
| IGMP snooping | Ja |
| IGMP-proxy | Ja |
| MAC adres filtering | Ja |
| Statische poortbeveiliging | Ja |
| SSH/SSL ondersteuning | Ja |
| Loop-beveiliging | Ja |
| BPDU-filtering/bescherming | Ja |
| IP-MAC-poortbinding | Ja |
| Authenticatie | Auto VLAN, Gast-VLAN, MAC-gebaseerde authenticatie, Poort-gebaseerde authenticatie |
| Wachtwoordbeveiliging | Ja |
| Authenticatietype | AAA, RADIUS, TACACS+ |
| Wachtrijplanning algoritmen | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast functies | |
| Multicast ondersteuning | Ja |
| Multicast Listener Discovery (MLD) snooping | Y |
| Protocollen | |
| Management protocollen | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registratie Protocol (GVRP) | Ja |
| IPv4 & IPv6 functies | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Design | |
| Rack-montage | Ja |
| Form factor | 1U |
| Kleur van het product | Zwart |
| LED-indicatoren | Ja |
| Aantal ventilatoren | 0 ventilators |
| Energie | |
| Stroombron | AC |
| Inclusief netadapter | Ja |
| AC invoer voltage | 100 - 240 V |
| AC invoer frequentie | 50/60 Hz |
| Stroomverbruik (max) | 32,72 W |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | Nee |
| Operationele condities | |
| Temperatuur bij gebruik | 0 - 45 °C |
| Temperatuur bij opslag | -40 - 70 °C |
| Relatieve luchtvochtigheid, in bedrijf | 10 - 90% |
| Luchtvochtigheid bij opslag | 5 - 90% |
| Warmteafvoer | 111,65 BTU/h |
| Gewicht en afmetingen | |
| Breedte | 440 mm |
| Diepte | 220 mm |
| Hoogte | 44 mm |
| Inhoud van de verpakking | |
| Meegeleverde kabels | AC |
| Snelstartgids | Ja |
| Rackmontagekit | Ja |
| Verpakking data | |
| Rack rails | Ja |
| Type verpakking | Doos |
| Certificaten | |
| Certificering | CE, FCC, RoHS |
Das könnte dir auch gefallen
Brocon Shop
Snom D865 VoIP-Telefon-New Open Box
€164,52
Lenovo
Lenovo ThinkVision P27u-20 27" LED-Monitor-Damaged Box
€466,52
HPE
HPE Networking Instant On SG2505P Gateway sicher SmartRate
€512,30
HPE
HPE Networking Instant On SG1004 - Gateway - sicher
€349,86
HPE
HPE NW Instant On LR SFP+ LC 10km SMF XCVR
€74,97
Anfrage stellen:
- Een selectie kiezen resulteert in het geheel verversen van de pagina.
- Opent in een nieuw venster.
