TP-LINK Omada TL-SG2210MP JetStream Switch
TP-LINK Omada TL-SG2210MP JetStream Switch
Conditie: Nieuw - Gloednieuw, ongeopend artikel meer info
Produktbeschreibung
Specificatie
| Managementfuncties | |
|---|---|
| Switch type | Managed |
| Switch-laag | L2/L2+ |
| Quality of Service (QoS) ondersteuning | Ja |
| Web-gebaseerd management | Ja |
| Cloud-beheerd | Ja |
| ARP-inspectie | Ja |
| Configuratie site-instellingen (CLI) | Ja |
| Systeem gebeurtenis logboek | Ja |
| MIB ondersteuning | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Poorten & interfaces | |
| Aantal basis switching RJ-45 Ethernet-poorten | 8 |
| Type basis switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal Gigabit Ethernet (koper) poorten | 8 |
| Aantal SFP-moduleslots | 2 |
| Netwerk | |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| 10G-ondersteuning | Nee |
| Bekabelingstechnologie van de koperen ethernetkabel | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Poort mirroring | Ja |
| Ondersteuning voor flow control | Ja |
| Link aggregatie | Ja |
| Broadcast storm control | Ja |
| Snelheidsbeperking | Ja |
| Spanning tree protocol | Ja |
| VLAN-ondersteuning | Ja |
| Virtual LAN functies | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Aantal VLAN's | 4000 |
| Glasvezel | |
| Ethernet-kabel bedradingstechnologie | 100BASE-FX, 1000BASE-X |
| Dataoverdracht | |
| Routering/switching capaciteit | 20 Gbit/s |
| Transfersnelheid | 14,9 Mpps |
| MAC-adrestabel | 8000 entries |
| Aantal rijen | 8 |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Pakketbuffergeheugen | 4,1 MB |
| Beveiliging | |
| DHCP-functies | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Toegangscontrolelijst (ACL) | Ja |
| IGMP snooping | Ja |
| Ondersteunde beveiligingsalgoritmen | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| SSH/SSL ondersteuning | Ja |
| BPDU filtering/bescherming | Ja |
| IP-MAC-poortbinding | Ja |
| Wachtrijplanning algoritmen | SP, Weighted Round Robin (WRR) |
| Multicast-functies | |
| Multicast ondersteuning | Ja |
| Protocollen | |
| Managementprotocollen | SNMPv1/v2c/v3, SNTP |
| Design | |
| Rack-montage | Ja |
| Vormfactor | 1U |
| Kleur van het product | Zwart |
| Aantal ventilatoren | 1 ventilator |
| Energie | |
| Voeding | AC |
| Inclusief netadapter | Ja |
| AC-ingangsspanning | 100 - 240 V |
| AC-ingangsfrequentie | 50/60 Hz |
| Stroomverbruik (max) | 173,9 W |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | Ja |
| Aantal Power over Ethernet plus (PoE+) poorten | 8 |
| Totaal Power over Ethernet (PoE)-budget | 150 W |
| Bedrijfsomstandigheden | |
| Bedrijfstemperatuur (T-T) | 0 - 50 °C |
| Opslagtemperatuur (T-T) | -40 - 70 °C |
| Relatieve luchtvochtigheid in bedrijf (H-H) | 10 - 90% |
| Luchtvochtigheid bij opslag (H-H) | 5 - 90% |
| Warmteafvoer | 594,46 BTU/h |
| Gewicht en afmetingen | |
| Breedte | 294 mm |
| Diepte | 180 mm |
| Hoogte | 44 mm |
| Certificaten | |
| Certificering | CE, FCC, RoHS |
Das könnte dir auch gefallen
Brocon Shop
Snom D865 VoIP-Telefon-New Open Box
€164,52
Lenovo
Lenovo ThinkVision P27u-20 27" LED-Monitor-Damaged Box
€466,52
HPE
HPE Networking Instant On SG2505P Gateway sicher SmartRate
€512,30
HPE
HPE Networking Instant On SG1004 - Gateway - sicher
€349,86
HPE
HPE NW Instant On LR SFP+ LC 10km SMF XCVR
€74,97
Anfrage stellen:
- Een selectie kiezen resulteert in het geheel verversen van de pagina.
- Opent in een nieuw venster.
