TP-LINK Switch SG2016P - Switch - 1 Gbps
TP-LINK Switch SG2016P - Switch - 1 Gbps
Conditie: Nieuw - Gloednieuw, ongeopend artikel meer info
Produktbeschreibung
Specificatie
| Beheerfuncties | |
|---|---|
| Switch type | Managed |
| Switch-laag | L2/L2+ |
| Quality of Service (QoS) ondersteuning | Ja |
| Web-gebaseerd management | Ja |
| Cloud-beheerd | Ja |
| ARP inspectie | Ja |
| Op locatie instellingen configureren (CLI) | Ja |
| Systeem event log | Ja |
| MIB ondersteuning | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Poorten & interfaces | |
| Aantal basis RJ-45 Ethernet aansluitingen | 16 |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Stroomaansluiting | Gelijkstroomaansluiting |
| Netwerk | |
| Netwerkstandaard | IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x |
| 10G-ondersteuning | Nee |
| Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Poort mirroring | Ja |
| Ondersteuning voor flow control | Ja |
| Link aggregation | Ja |
| Storm control | Ja |
| Rate limiting | Ja |
| Auto MDI/MDI-X | Ja |
| Spanning tree protocol | Ja |
| Ethernet LAN, dataoverdrachtsnelheden | 10,100,1000 Mbit/s |
| Auto-negotiation | Ja |
| VLAN-ondersteuning | Ja |
| Virtuele LAN-functies | Multicast VLAN, Tagged VLAN, Voice VLAN |
| Aantal VLAN's | 4000 |
| Dataoverdracht | |
| Routering/switching capaciteit | 32 Gbit/s |
| Transmissiesnelheid | 23,81 Mpps |
| MAC-adrestabel | 8000 entries |
| Aantal rijen | 8 |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Pakketbuffergeheugen | 4,1 MB |
| Beveiliging | |
| DHCP-functies | DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Toegangscontrolelijst (ACL) | Ja |
| IGMP snooping | Ja |
| Ondersteunde beveiligingsalgoritmen | EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| MAC adres filtering | Ja |
| SSH/SSL ondersteuning | Ja |
| BPDU filtering/protection | Ja |
| IP-MAC-Poort Binding | Ja |
| Authenticatie | Gast VLAN, MAC-gebaseerde authenticatie, Poort-gebaseerde authenticatie |
| Wachtrijplanning-algoritmen | SP, Weighted Round Robin (WRR) |
| MAC-adrestabel ingangen | Dynamische MAC-adrestabel ingangen, Statische MAC-adrestabel ingangen |
| Multicastfuncties | |
| Multicast-ondersteuning | Ja |
| Multicast Listener Discovery (MLD) snooping | MLD v1, MLD v2 |
| Protocollen | |
| Ondersteunde netwerkprotocollen | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| GARP VLAN Registration Protocol (GVRP) | Ja |
| IPv4 & IPv6-kenmerken | Dual stack IPv4/IPv6 |
| Design | |
| Rack-montage | Ja |
| Kleur van het product | Zwart |
| LED-indicatoren | PoE, Vermogen, Systeem |
| Prestatie | |
| Firmware up te graden | Ja |
| Zonder ventilator | Ja |
| Energie | |
| Stroombron | Gelijkstroom/PoE |
| Gelijkstroom ingangsspanning | 53.5 V |
| Stroomverbruik (max) | 146,5 W |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | Ja |
| Aantal Power over Ethernet plus (PoE+) poorten | 8 |
| Totaal Power over Ethernet (PoE)-budget | 120 W |
| Omgevingscondities | |
| Bedrijfstemperatuur (T-T) | 0 - 40 °C |
| Temperatuur bij opslag (T-T) | -40 - 70 °C |
| Relatieve luchtvochtigheid in bedrijf (H-H) | 10 - 90% |
| Luchtvochtigheid bij opslag (H-H) | 5 - 90% |
| Warmteafvoer | 499,98 BTU/h |
| Gewicht en omvang | |
| Breedte | 286 mm |
| Diepte | 111,7 mm |
| Hoogte | 25,4 mm |
| Inhoud van de verpakking | |
| Meegeleverde kabels | AC |
| Gebruikershandleiding | Ja |
| Certificaten | |
| Certificering | CE, FCC, RoHS |
Das könnte dir auch gefallen
Brocon Shop
Snom D865 VoIP-Telefon-New Open Box
€164,52
Lenovo
Lenovo ThinkVision P27u-20 27" LED-Monitor-Damaged Box
€466,52
HPE
HPE Networking Instant On SG2505P Gateway sicher SmartRate
€512,30
HPE
HPE Networking Instant On SG1004 - Gateway - sicher
€349,86
HPE
HPE NW Instant On LR SFP+ LC 10km SMF XCVR
€74,97
Anfrage stellen:
- Een selectie kiezen resulteert in het geheel verversen van de pagina.
- Opent in een nieuw venster.
