Grandstream HT801 V2 VoIP-Telefonadapter
Grandstream HT801 V2 VoIP-Telefonadapter
Zustand: Neu - Brandneuer unversehrter Artikel weitere Infos
Produktbeschreibung
Produktbeschreibung
Grandstream Networks HT801-V2. Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Ethernet LAN Datentransferraten: 10,100 Mbit/s. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mm
Spezifikation
| Design | |
|---|---|
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
| Leistungen | |
| Steuerungsanzeigeeinheit | Ja |
| Protokolle | |
| Unterstützte Protokolle | TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
| Netzwerk | |
| Ethernet LAN Datentransferraten | 10,100 Mbit/s |
| Anschlüsse und Schnittstellen | |
| Anzahl Micro-USB 2.0 Anschlüsse | 1 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 1 |
| Foreign eXchange Station (FXS) Anschluss Anzahl | 1 |
| Management-Funktionen | |
| Quality of Service (QoS) Support | Ja |
| Gewicht und Abmessungen | |
| Breite | 100 mm |
| Tiefe | 100 mm |
| Höhe | 29,5 mm |
| Gewicht | 102 g |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 40 °C |
| Temperaturbereich bei Lagerung | -10 - 60 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
| Luftfeuchtigkeit bei Lagerung | 10 - 90% |
Das könnte dir auch gefallen
HPE
HPE Networking Instant On SG2505P Gateway sicher SmartRate
€512,30
HPE
HPE Networking Instant On SG1004 - Gateway - sicher
€349,86
HPE
HPE NW Instant On LR SFP+ LC 10km SMF XCVR
€74,97
HPE
HPE NW Instant On AP32 (RW) - Accesspoint - Wi-Fi 6E
€227,84
HPE
HPE NW Instant On AP27 (RW) Access Point
€227,84
Anfrage stellen:
- Wenn du dich für eine Auswahl entscheidest, wird die Seite komplett aktualisiert.
- Wird in einem neuen Fenster geöffnet.
