Grandstream HT802 v2 VoIP-Telefonadapter

Grandstream HT802 v2 VoIP-Telefonadapter

Zustand: Neu - Brandneuer unversehrter Artikel weitere Infos

Zu Produktinformationen springen
1 von 3

SKU:

SKU: HT802_v2
EAN: 6947273705390

Normaler Preis
Netto:
€43,15
Brutto:
€51,35
Normaler Preis
Netto:
€0,00
Brutto:
€0,00
Verkaufspreis
€43,15
€51,35
Liquid error (snippets/price line 180): divided by 0% Rabatt Ausverkauft
zzgl. 6,90 € €5,80 Versand (inkl. MwSt.) (zzgl. MwSt.) | Lieferzeit: 2 Werktage
MwSt. inklusive

Auf Lager

Produktbeschreibung

GPSR Informationen

Herstellerinformationen

Grandstream Networks
Calle Velázquez52, 2ª
28001 Madrid
Spanien
sales_europe@grandstream.com
https://www.grandstream.com/

Verantwortliche Person

Brocon IT GmbH
Theodor-Heuss-Str.13
26209Hatten
Deutschland
sales@broconit.com
https://broconit.com/
Vollständige Details anzeigen

Produktbeschreibung

Produktbeschreibung

Grandstream Networks HT802 v2. Sprachcodec: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Telefaxkompatibilität: T.38, Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Unterstützte Sicherheitsalgorithmen: SRTP, SSL/TLS. Energiequelle: AC, AC Eingangsspannung: 100-240 V, AC Eingangsfrequenz: 50/60 Hz. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mm

Spezifikation
Merkmale
Sprachcodec CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Telefaxkompatibilität T.38
Reset-Knopf Ja
Produktfarbe Schwarz
Zertifizierung FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21
Netzwerk
Quality of Service (QoS) Support Ja
Call-Management
Anrufer-Identifikation Ja
Telefonkonferenz Ja
Anklopfen Ja
Protokolle
Unterstützte Protokolle TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Sicherheit
Unterstützte Sicherheitsalgorithmen SRTP, SSL/TLS
Anschlüsse und Schnittstellen
Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 1
Modem (RJ-11) Port 2
Energie
Energiequelle AC
AC Eingangsspannung 100-240 V
AC Eingangsfrequenz 50/60 Hz
Ausgangsspannung 5 V
Ausgangsstrom 1 A
Betriebsbedingungen
Betriebstemperatur 0 - 40 °C
Temperaturbereich bei Lagerung -10 - 60 °C
Relative Luftfeuchtigkeit in Betrieb 10 - 90%
Gewicht und Abmessungen
Breite 100 mm
Tiefe 100 mm
Höhe 29,5 mm
Gewicht 114 g

Das könnte dir auch gefallen

Anfrage stellen: