Snom D862 VoIP-Telefon
Snom D862 VoIP-Telefon
Zustand: Neu - Brandneuer unversehrter Artikel weitere Infos
Produktbeschreibung
Produktbeschreibung
- Großes neigbares 5" IPS Farbdisplay
- USB 2.0 Hochgeschwindigkeitsanschluss
- 8 programmierbare Funktionstasten
- Optimierte Rauschunterdrückung
Das D862 ist ein formschönes Einstiegsgerät der D8xx Serie von Snom. Seine übersichtliche Gestaltung macht es ideal für jeden Schreibtisch. Ausgestattet mit einem schönen, 40° stufenlos verstellbaren LCD Bildschirm von 5" Größe bietet es eine sehr gute Übersichtlichkeit, unabhängig von der Lichtsituation am Arbeitsplatz. Die 8 frei programmierbaren Funktionstasten sind ideal zur Hinterlegung von Kurzwahlen oder Rufgruppen.
Das Snom D862 vereint fortschrittliche Technologie, eine ausgezeichnete Sprachqualität und ein optimales Design in einem Gerät – und das zu einem unschlagbaren Preis. Damit ist das D862 ein perfektes Einstiegsgerät in die Welt der professionellen IP-Telefonie.
Das Snom D862 vereint fortschrittliche Technologie, eine ausgezeichnete Sprachqualität und ein optimales Design in einem Gerät – und das zu einem unschlagbaren Preis. Damit ist das D862 ein perfektes Einstiegsgerät in die Welt der professionellen IP-Telefonie.
Spezifikation
| Design | |
|---|---|
| Produkttyp | IP-Telefon |
| Produktfarbe | Schwarz |
| Wandmontage | Ja |
| Leistungen | |
| Installiertes Betriebssystem | Linux |
| Telefoneigenschaften | |
| Anrufbeantworter | Ja |
| Anklopfen | Ja |
| Kurzwahlen | Ja |
| Intercom | Ja |
| Anruf halten | Ja |
| Telefonkonferenz | Ja |
| Wahlwiederholung | Ja |
| DND(Bitte nicht stören)-Funktion | Ja |
| Anrufer-Identifikation | Ja |
| Telefonbuch Kapazität | 10000 Eintragungen |
| Anruf Park | Ja |
| Anonymer Anruf | Ja |
| Vollduplex | Ja |
| Anzahl der VoIP-Konten | 8 |
| Anrufliste | Ja |
| Management-Funktionen | |
| Tastatur Anzahl der Tasten | 39 |
| Upgradefähige Firmware | Ja |
| Bildschirm | |
| Display | LCD |
| Bildschirmdiagonale | 12,7 cm (5") |
| Display-Auflösung | 1280 x 720 Pixel |
| Audio | |
| Freisprecheinrichtung | Ja |
| Mikrofon Stummschaltung | Ja |
| Mikrofon-Frequenz | 100 - 8000 Hz |
| Sprachcodec | G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS |
| Geräuschunterdrückung | Ja |
| Komfort-Rauschgenerierung (CNG) | Ja |
| Paketverlustverschleierung (PLC) | Ja |
| Netzwerk | |
| Ethernet/LAN | Ja |
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Unterstützte Netzwerkprotokolle | IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| VoIP Protokolle | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Sensoren | |
| Umgebungslichtsensor | Ja |
| Anschlüsse und Schnittstellen | |
| Anzahl USB 2.0 Anschlüsse | 1 |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
| Energie | |
| Power over Ethernet (PoE) | Ja |
| Netzteil Eingansgsspannung | 100 - 240 V |
| Eingangsfrequenz | 50/60 Hz |
| Betriebsbedingungen | |
| Betriebstemperatur | 0 - 35 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Temperaturbereich bei Lagerung | -10 - 45 °C |
| Gewicht und Abmessungen | |
| Breite | 243 mm |
| Tiefe | 165 mm |
| Höhe | 193 mm |
| Gewicht | 1,12 kg |
| Lieferumfang | |
| Schnellstartübersicht | Ja |
| Mitgelieferte Kabel | LAN (RJ-45) |
Das könnte dir auch gefallen
Yealink
Yealink EXP43 IP-Add-On-Modul
€78,78
Brocon Shop
Snom D865 VoIP-Telefon-New Open Box
€164,52
Lenovo
Lenovo ThinkVision P27u-20 27" LED-Monitor-Damaged Box
€466,52
HPE
HPE Networking Instant On SG2505P Gateway sicher SmartRate
€512,30
HPE
HPE Networking Instant On SG1004 - Gateway - sicher
€349,86
Anfrage stellen:
- Wenn du dich für eine Auswahl entscheidest, wird die Seite komplett aktualisiert.
- Wird in einem neuen Fenster geöffnet.
