Snom D865 VoIP-Telefon

Snom D865 VoIP-Telefon

Zustand: Neu - Brandneuer unversehrter Artikel weitere Infos

Zu Produktinformationen springen
1 von 1

SKU:

SKU: 4536
EAN: 4260059583268

Normaler Preis
Netto:
€137,17
Brutto:
€163,23
Normaler Preis
Netto:
€0,00
Brutto:
€0,00
Verkaufspreis
€137,17
€163,23
€-163,23 (Liquid error (snippets/price line 182): divided by 0%) Rabatt Ausverkauft
zzgl. 6,90 € €5,80 Versand (inkl. MwSt.) (zzgl. MwSt.) | Lieferzeit: 2 Werktage
MwSt. inklusive

Auf Lager

Produktbeschreibung

GPSR Informationen

Herstellerinformationen

Snom Technology GmbH
Aroser Allee 66
13407Berlin
Deutschland
office@snom.com
https://www.snom.com

Verantwortliche Person

Brocon IT GmbH
Theodor-Heuss-Str.13
26209Hatten
Deutschland
sales@broconit.com
https://broconit.com/
Vollständige Details anzeigen

Produktbeschreibung

Produktbeschreibung
  • Großes neigbares 5" IPS Farbdisplay
  • 2 USB 2.0 Hochgeschwindigkeitsanschlüsse
  • Dual-Band WLAN und integriertes BT 5.0
  • 10 programmierbare Funktionstasten
  • Optimierte Rauschunterdrückung

Das D865 ist ein wahrer Alleskönner - perfekt geeignet für diejenigen, die viel und intensiv mit ihrem Telefon arbeiten. Das über 40° stufenlos neigbare LC Display verfügt über kristallklare Farben und passt unabhängig von den Lichtverhältnissen perfekt in jede Büroumgebung. Die Sprachqualität ist einfach nur herausragend. Basierend auf HD-Audio arbeitet es zusätzlich mit einer erweiterten Rauschunterdrückung. Zudem ist es hörgerätekompatibel, verfügt über integriertes Bluetooth & WLAN, darüber hinaus kann man ein DECT-Headset via Dongle verbinden.
Das D865 ist damit nicht nur gut designed, sondern auch sehr durchdacht - egal in welcher Umgebung!
Spezifikation
Design
Produkttyp IP-Telefon
Produktfarbe Grau
Wandmontage Ja
Leistungen
Installiertes Betriebssystem Linux
Telefoneigenschaften
Anrufbeantworter Ja
Kurzwahlen Ja
Intercom Ja
Anrufumleitung Ja
Telefonkonferenz Ja
Wahlwiederholung Ja
DND(Bitte nicht stören)-Funktion Ja
Anrufer-Identifikation Ja
Telefonbuch Kapazität 50000 Eintragungen
Anruf Park Ja
Anonymer Anruf Ja
Vollduplex Ja
Anzahl der VoIP-Konten 12
Management-Funktionen
Tastatur Anzahl der Tasten 43
Anzahl der programmierbaren Tasten 10
Bildschirm
Display TFT
Bildschirmdiagonale 12,7 cm (5")
Display-Auflösung 1280 x 720 Pixel
Seitenverhältnis 16:9
Touchscreen Nein
Audio
Freisprecheinrichtung Ja
Mikrofon Stummschaltung Ja
Mikrofon-Frequenz 100 - 8000 Hz
Sprachcodec G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
Komfort-Rauschgenerierung (CNG) Ja
Paketverlustverschleierung (PLC) Ja
Netzwerk
Ethernet/LAN Ja
Schnittstellentyp Ethernet-LAN Gigabit Ethernet
WLAN Ja
WLAN-Standards Wi-Fi 4 (802.11n), Wi-Fi 5 (802.11ac)
Bluetooth Ja
Bluetooth-Version 5.0
Unterstützte Netzwerkprotokolle SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
VoIP Protokolle SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Sensoren
Umgebungslichtsensor Ja
Anschlüsse und Schnittstellen
Anzahl USB 2.0 Anschlüsse 2
Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 2
Anzahl RJ9-Anschlüsse 2
Energie
Power over Ethernet (PoE) Ja
Netzteil Eingansgsspannung 100 - 240 V
Eingangsfrequenz 50/60 Hz
Betriebsbedingungen
Betriebstemperatur 0 - 35 °C
Relative Luftfeuchtigkeit in Betrieb 5 - 95%
Temperaturbereich bei Lagerung -10 - 45 °C
Gewicht und Abmessungen
Breite 243 mm
Tiefe 165 mm
Höhe 193 mm
Gewicht 1,12 kg
Lieferumfang
Schnellstartübersicht Ja
Mitgelieferte Kabel LAN (RJ-45)

Das könnte dir auch gefallen

Anfrage stellen: